Test de votre navigateur

Ce prototype d'application Internet riche requiert l'utilisation d'un navigateur récent (Mozilla Firefox 3.6+, Apple Safari 5+, Google Chrome 7+, Opera 10+, Internet Explorer 9). Les navigateurs plus anciens ne sont pas supportés. Nous vous recommandons d'utiliser Mozilla Firefox 15. Il est gratuit, open source, disponible sur toutes les plateformes (Windows XP, 2000, Vista, 7, Mac OS 10.4+ et Linux).

Votre navigateur

Liens vers les tests externes :

Part de marche des navigateurs

Part de marche des navigateurs sur Wikipedia.